::
關於我們
::
服務範圍
::
相關連結
::
 
 
2017 中文版 | 2017 English             2009 中文版 | 2009 English
學生 | 教職員工 | 單位   VPN
IP/網路 狀態查詢 . . .   
 
     
 

張貼日期:2021/10/12

【漏洞預警】Apache HTTP伺服器存在安全漏洞(CVE-2021-42013),允許攻擊者遠端執行任意程式碼,請儘速確認並進行更新。

主旨:【漏洞預警】Apache HTTP伺服器存在安全漏洞(CVE-2021-42013),允許攻擊者遠端執行任意程式碼,請儘速確認並進行更新。

內容說明:

  1. 轉發 國家資安資訊分享與分析中心 資安訊息警訊 NISAC-ANA-202110-0425
  2. 研究人員發現Apache HTTP伺服器存在安全漏洞(CVE-2021-42013),攻擊者可藉由發送特製請求,利用此漏洞進而遠端執行任意程式碼。

影響平台:

  • Apache HTTP Server 2.4.49與2.4.50版本

建議措施:

目前Apache官方已針對此漏洞釋出更新程式(更新版為2.4.51),請各機關儘速聯絡設備維護廠商或參考以下網址進行更新:
https://httpd.apache.org/security/vulnerabilities_24.html

參考資料:



計算機與通訊中心
網路系統組 敬啟

 
上一次變更:: 2021/10/12 10:27
 
     
   
FAIL: (the browser should render some flash content, not this).
FAIL: (the browser should render some flash content, not this).
::上一頁 | 下一頁 | 更新 | 列印 | 回首頁 | 清華大學 | 計算機與通訊中心
Copyright (c) 2008-2010 National Tsing Hua University ALL RIGHTS RESERVED
瀏覽次數:119
 
 
關閉