Date:2019/09/17

【Security Vulnerability Warning】The Captive Portal of PAN-OS or Multi-Factor Authentication (MFA) interface has security vulnerabilities

Subject:【Security Vulnerability Warning】The Captive Portal of PAN-OS or Multi-Factor Authentication (MFA) interface has security vulnerabilities

Description:
For details, please refer to the following links.


Network System Division
Computer and Communication Center