Date:2019/09/12*

【Security Vulnerability Warning】 Exim before 4.92.2 allows remote attackers to execute arbitrary code as root via a trailing backslash

Subject: Exim before 4.92.2 allows remote attackers to execute arbitrary code as root via a trailing backslash

Description:
For details, please refer to the following links.


Network System Division
Computer and Communication Center