::
關於我們
::
服務範圍
::
相關連結
::
 
 
2017 中文版 | 2017 English             2009 中文版 | 2009 English
學生 | 教職員工 | 單位   VPN
IP/網路 狀態查詢 . . .   
 
     
 

張貼日期:2019/06/21

【資安漏洞預警通知】Oracle WebLogic伺服器存在安全漏洞(CVE-2019-2725與CVE-2019-2729)

主旨:Oracle WebLogic伺服器存在安全漏洞(CVE-2019-2725與CVE-2019-2729),允許攻擊者遠端執行任意程式碼,請儘速確認並進行更新

說明:

  1. 內容說明:
    轉發國家資安資訊分享與分析中心 資安訊息警訊 NISAC-ANA-201906-0177
    Oracle WebLogic 伺服器是由 Oracle 公司開發的 Java EE 應用程式伺服器。研究人員發現 Oracle WebLogic 伺服器存在兩個反序列化安全漏洞(CVE-2019-2725與CVE-2019-2729),導致未經授權的遠端攻擊者可透過發送惡意請求,利用漏洞進而執行任意程式碼。

  2. 影響平台:
    CVE-2019-2725:
    Oracle WebLogic伺服器10.3.6.0.0與12.1.3.0.0版本
    CVE-2019-2729:
    Oracle WebLogic伺服器10.3.6.0.0、12.1.3.0.0及12.2.1.3.0版本

  3. 建議措施:
    目前Oracle官方已針對弱點釋出修復版本,請各機關聯絡設備維護廠商進行版本確認與更新,官方公告連結如下:
  4. 參考資料:

計算機與通訊中心
網路系統組 敬啟

 
上一次變更:: 2019/06/21 16:44
 
     
   
FAIL: (the browser should render some flash content, not this).
FAIL: (the browser should render some flash content, not this).
::上一頁 | 下一頁 | 更新 | 列印 | 回首頁 | 清華大學 | 計算機與通訊中心
Copyright (c) 2008-2010 National Tsing Hua University ALL RIGHTS RESERVED
瀏覽次數:735
 
 
關閉