Date:2019/07/01

【Security Vulnerability Warning】The SAML authentication function of PAN-OS has a security vulnerability (CVE-2020-2021)